Running vSphere 6.7 or 6.5 and configured HA…

Running vSphere 6.7 or 6.5 and configured HA APD/PDL responses? Read this…

Running vSphere 6.7 or 6.5 and configured HA…

Advertise here with BSA If you are running vSphere 6.7 or 6.5 and have not installed 6.7 P02 or 6.5 P05 yet and you have APD/PDL responses configured within vSphere HA it could be that an issue causes VMs not to be failed over when an APD or PDL occurs. This is a known issue in the release, and […]


VMware Social Media Advocacy

Kommentar verfassen

Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:

WordPress.com-Logo

Du kommentierst mit Deinem WordPress.com-Konto. Abmelden /  Ändern )

Google Foto

Du kommentierst mit Deinem Google-Konto. Abmelden /  Ändern )

Twitter-Bild

Du kommentierst mit Deinem Twitter-Konto. Abmelden /  Ändern )

Facebook-Foto

Du kommentierst mit Deinem Facebook-Konto. Abmelden /  Ändern )

Verbinde mit %s

WordPress.com.

Nach oben ↑

%d Bloggern gefällt das: