PowerShell – WARNING: Unable to resolve package…

PowerShell – WARNING: Unable to resolve package source ‘https://www.powershellga…

PowerShell – WARNING: Unable to resolve package…

I was going to update the PowerCLI module to version 12.5 once I received the above error. The first thing I was going to try was to upgrade the PowerShellGet version. This resulted in the same error. […]


VMware Social Media Advocacy

Kommentar verfassen

Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:

WordPress.com-Logo

Du kommentierst mit Deinem WordPress.com-Konto. Abmelden /  Ändern )

Twitter-Bild

Du kommentierst mit Deinem Twitter-Konto. Abmelden /  Ändern )

Facebook-Foto

Du kommentierst mit Deinem Facebook-Konto. Abmelden /  Ändern )

Verbinde mit %s

WordPress.com.

Nach oben ↑

%d Bloggern gefällt das: